Forum Rover MG Communauté Francophone
28 Mai 2020, 14:10:46*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: 1 2 3 4 5 [6]   Bas de page
Imprimer
Auteur Fil de discussion: [820 Ti MK2] - (Electricité) : Ne démarre plus  (Lu 20908 fois)
r820multi
Caporal Roveriste
*

Évaluation: +1/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 196


« Répondre #75 le: 07 Octobre 2018, 15:33:46 »


J'ai fini par trouver un gars à MONS ( près de Lille mais en Belgique ) qui a le matos ( son oncle était concessionnaire Rover et a fermé boutique ) et qui m'a expliqué .... mais il n'a pas le temps de s'occuper de ça car coincé dans les travaux de sa maison ......... en plus il a les codes d'origine et a déjà utilisé ( il y a 8 ans .... pauvre pile )
Journalisée
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1465


« Répondre #76 le: 07 Octobre 2018, 19:17:49 »

Le mieux reste le T4 parce que pas besoin des codes mais pas facile a trouver car il faut le CD microcheck ainsi que l'adaptateur et l'interface.
« Dernière édition: 07 Octobre 2018, 19:18:36 par patdu62 » Journalisée
r820multi
Caporal Roveriste
*

Évaluation: +1/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 196


« Répondre #77 le: 27 Octobre 2018, 17:28:25 »


Et alors , Franco , quoi de neuf ????

Problème résolu ? Comment ???

JLL
Journalisée
franco66
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 57


« Répondre #78 le: 29 Octobre 2018, 00:36:38 »

Oui j'ai résolu le problème en remettant en route ma 600 (ti évidemment) j’attends toujours que le contact qui possède le T4 passe dans mon secteur pour avoir le fin mot de l'histoire, je sais qu'il le fera mais quand...?

Sinon aucune avancée supplémentaire, ça faisait longtemps que je voulais la remettre en route ma 600 mais faute de temps et de motivation...il aura fallu ceci pour entrainer cela, c'était pas une si mauvaise chose finalement...

Après 3 ans d'immobilisation elle est passée presque sans faille au CT hormis quelques bricoles facile a remettre en place, et je retrouve beaucoup de sensations qui faisaient cruellement défaut a la 800... pour ma part la 600 est nettement plus fun et aboutie mais bon suis-je objectif...?

Je ne manquerait pas de vous tenir au courant des avancées...en avant et roulez jeunesse!
Journalisée
Pages: 1 2 3 4 5 [6]   Haut de page
Imprimer
Aller à: