Forum Rover MG Communauté Francophone
12 Décembre 2017, 16:40:49*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [P6 3500] - (Mécanique) : Moteur non bloqué mais ne se lance pas  (Lu 4870 fois)
mike56
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 5


« le: 18 Janvier 2012, 09:10:09 »

Bonjour à tous,

je vous présente ma Rover P6 3500 V8, une auto destinée à la casse.
Carrosserie sans aucun point de rouille, intérieur moyen et le plus important le moteur n'a pas tourné depuis plus de 15 ans.
Mes premiers essais ont montré que le moteur n'était pas serré puisque celui ci se lance, j'ai donc commencé par:

- Nettoyage des carbu
- nettoyage du filtre à air
- Nettoyage Pompe a essence
- de-grippage de l'ensemble
- et le changement de bougie.

Il me reste le changement de la bobine d'allumage et le nettoyage de la tête de delco puisque l'auto ne produit pas d’électricité.
Par contre, elle possède un boitier d'allumage électronique, et par rapport à d'autre photos c'est la seule que je vois avec.
Besoin de vos lumières.
je vous mets quelques photos du moteur.
Merci et bonne journée à tous

Moteur vue ensemble avec calandre:


Moteur vue d'ensemble:



Je peux faire d'autres photos si vous voulez..



Journalisée
rover11370
Sous-lieutenant Roveriste
*

Évaluation: +2/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1772



WWW
« Répondre #1 le: 18 Janvier 2012, 10:12:12 »

Salut ,
on en veux toujours des photos  (^^)
Journalisée

mike56
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 5


« Répondre #2 le: 18 Janvier 2012, 10:50:47 »

Boitier allumage électronique:


Moteur vue de profil droit et gauche



Journalisée
antosdi
4, 6 ou 8 cylindres !
Modérateur
*

Évaluation: +13/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 21095


Poser vos questions dans les topics et pas en MP !


« Répondre #3 le: 18 Janvier 2012, 11:02:30 »

Salut

Si tu n'as pas d'allumage c'est plutot chiant surtout avec allumeur électronique

a voir si tu as toujours des contacts
si oui alors vérifier l'écartement et leur fonctionnement ( a la lampe témoin )
ensuite test de la bobine

pense a vérifier le callage a la grosse aussi.
si tu as besoin de doc dis le moi j'essaierai de t'envoyer le PDF sur allumeur v8
Journalisée

ROVER 45 Di LSE 2005
Rover SD1 2600 vandenplas L6 double SU  1984
Rover SD1 3500 vitesse V8 EFi 1984
1976 Triumph TR7 2.0 coupé
TVR 350 i / TVR 280 S
antosdi
4, 6 ou 8 cylindres !
Modérateur
*

Évaluation: +13/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 21095


Poser vos questions dans les topics et pas en MP !


« Répondre #4 le: 18 Janvier 2012, 11:07:23 »

a oui une chose hyper importante aussi, si ton v8 n'as pas tourné depuis longtemps il faut réamorcer la pompe a huile avant de le démarrer
c'est impératif car elle ce vide avec le temps et ne ce réamroce pas toute seule...

POur savoir si elle est désamorcé c'est simple, aprés plusieurs tour de démarreur le voyant de pression d'huile doit s'éteindre
si ce n'est pas le cas il faudras opérer :

plusieurs possibilité :
bourrer la pompe a huile et les pignon de vaseline ( necessite un démontage du capot de pompe )
réamorcer la pompe manuellement via une tige par le puit d'allumeur ( necessite la dépose de l'allumeur )

préférence pour la 2eme proposition pour l'avoir fait !
Journalisée

ROVER 45 Di LSE 2005
Rover SD1 2600 vandenplas L6 double SU  1984
Rover SD1 3500 vitesse V8 EFi 1984
1976 Triumph TR7 2.0 coupé
TVR 350 i / TVR 280 S
mike56
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 5


« Répondre #5 le: 18 Janvier 2012, 12:05:53 »

Démontage de la pompe à Huile.. Changement de bougie, nettoyage tête de delco (il y a bien des étincelles) mais toujours pas de démarrage, juste le moteur essaye de se lancer sans rien ... Il a même pétarder 1s (après avoir mis un peu de star pilot, pas bien je sais) et plus RIEN :(

Je crois que l'essence n'arrive pas, mais est ce le seule problème?
ou se trouve la durite qui traverse la P6? Si vous des photos ou des solutions cool.  :recherche:

Merci à tous 
« Dernière édition: 18 Janvier 2012, 23:07:48 par mike56 » Journalisée
l3d du 86
Général Roveriste
*

Évaluation: +6/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 7096



« Répondre #6 le: 22 Janvier 2012, 22:20:51 »

jolie voiture  :)

bonne chance pour la resto  :wink:
Journalisée


les EX:

-ROVER: 620ti, 216i cab, 220 coupé, 820ti
-Honda 600 CBF
-BMW 745i e65
-Mercedes CL500 w215
-Suzuki 650 bandit
piepierre
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 221


« Répondre #7 le: 13 Octobre 2012, 21:21:14 »

Et alors,le moteur tourne t il?
j ai refait plusieurs P6 V8 .Je les connais assez bien
Si tu peux donner des nouvelles ,elles sont les bienvenues
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: