Forum Rover MG Communauté Francophone
18 Novembre 2018, 01:22:28*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [213 MK1] - Problème faisceau 214 si  (Lu 18308 fois)
justine.18
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Femme
Messages: 18



« le: 14 Septembre 2014, 19:17:39 »

Bonjour,

J'ai une de mes connaissances qui dispose d'une rover 214 SI année 1996.
A l'achat sa voiture roulait bien, le problème qu'elle a rencontré était du à un faux contact dans la télécommande. Elle l'a emmené chez Norauto,depuis elle ne démarre plus car ils on coupés des fils du faisceau.
L'anti-démarrage empêche la voiture de redémarrer impossible de trouver les fils correspondant à cela, elle ne dispose pas du code pour le désactiver, le faisceau est surement a changé.
On a essayé d'enlever les boitiers de démarrage et cela n'a rien changé non plus.
Est-ce possible de la redémarrer sans le dispositif de l'anti démarrage et si oui comment? quelle est la procédure et si non auriez-vous une autre solution?
Please Help Me !!!  :(
Journalisée
bimasse
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 27


« Répondre #1 le: 02 Novembre 2014, 01:14:00 »

Il faut faire un retour en arrière.

Si la cause du non démarrage vient bien du faux contact de la télécommande, faites réparer cette télécommande par un pro de l'électronique style letélécommandier.com
Rebranchez tous les boîtiers, prises, faisceaux électriques coupés comme d'origine

Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: