Forum Rover MG Communauté Francophone
22 Novembre 2017, 19:06:43*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [SD1 2600] - (Mécanique) : Pb d'embrayage  (Lu 716 fois)
thomas37
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 82


« le: 30 Juillet 2017, 10:51:48 »

Bonjour a tous, voilà j'ai un petit soucis d'embrayage sur ma sd1 2600 de 1980. J'ai changé le maître cylindre par un neuf ainsi que le récepteur, fait la purge avec un purgeur automatique...mon soucis est que la pédale est très très molle et je ne peux pas changer les vitesse. A l'arrêt moteur éteint j'arrive a passer les vitesses au sélecteur sans trop de problème sans débrayer.
A votre avis de quoi cela peut provenir ?

L'embrayage serait il collé ?

Merci pour votre aide.
Journalisée
nomansland
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 22


« Répondre #1 le: 30 Juillet 2017, 11:36:45 »

Bonjour ; si ta pédale reste "molle" c'est que ta purge n'est pas complette !
As-tu bien règlé la tige de poussée afin d'avoir un peu de "garde" ?
a+Stef
Journalisée
thomas37
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 82


« Répondre #2 le: 17 Novembre 2017, 18:29:11 »

Bonsoir problème résolu, el venait du maître cylindre d'embrayage, les joints étaient mal montés. Dès que j'ai remis tout cela dans l'ordre l'embrayage fonctionnait nickel. Merci pour ta réponse.
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: