Forum Rover MG Communauté Francophone
19 Août 2018, 20:47:01*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [25 1.4L MK1] - (Mécanique) : Problème injection  (Lu 694 fois)
bubule83
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 6


« le: 28 Mars 2018, 21:07:07 »

Bonsoir à tous, J'ai besoins d'aide:
J'ai acheté une rover 25 1,4l de 84cv de 05/2000, moteur 14K4M apparemment.
Celle-ci a 47.000KM.
Mon problème c'est qu'elle ne démarre pas: elle a été squattée par un rongeur pendant très longtemps (plusieurs année, il semblerait).
J'ai donc repris tous le faisceau électrique.
L'allumage semble ok.
L'essence arrive bien jusqu'à la rampe d'injection.
J'ai dans le doute changé le régulateur de pression injection et cela régule vers les 3 bars.
c'est là que cela se corse 😡:
Après des test, je constate que les injecteurs ne fonctionnent qu'un cycle et après plus rien.
Cela refonctionne un cycle au bout d'un certain temps.
J'ai bouché le régulateur et même symptômes.
J'ai forcer la pompe, idem.
En sortant les injecteurs du moteur, toujours raccordé à l'arrivée d'essence et pompe forcée, si j'injecte du 12volt, à chaque impulsions j'ai bien de l'essence qui sort donc injecteur et essence ok.
Avez-vous une idée de mon problème.
Merci
Michel.
Journalisée
joudru
Modérateur général
*

Évaluation: +101/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 23419


sales djeun's !!


« Répondre #1 le: 30 Mars 2018, 15:16:03 »

un problème de verrouillage du calculateur suite a un problème d'immobilisation de la part de l'alarme ?
Journalisée

Tu connais la théorie du boulon unique ? La 75 n'est composée que de boulons uniques, pour lesquels il faut déposer toutes les pièces de la voiture pour accéder au boulon que tu veux démonter (©Antosdi)
bubule83
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 6


« Répondre #2 le: 31 Mars 2018, 14:40:18 »

Merci de ton retour Joudru.
Aurais-tu une idée pour vérifier l'alarme, car elle semble bien fonctionner et la LED rouge du tableau de bord s'éteint bien.
Ou qu'elle solution je peux avoir pour tester le calculateur.
On m'a parlé du capteur d'arbre à came et de vilebrequin mais je ne sais même pas où les trouver, je pensais que celui de l'arbre à came était sur le cache culbuteurs et quelqu'un m'a dit que c'était le compte tour.
 
Merci
 
« Dernière édition: 31 Mars 2018, 17:43:18 par bubule83 » Journalisée
bubule83
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 6


« Répondre #3 le: 19 Mai 2018, 21:37:54 »

Re bonsoir à tous.
Donc remplacement ECU et alarme.
Tout fonctionne à merveille.
Journalisée
melo83
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 155



« Répondre #4 le: 03 Juin 2018, 21:34:50 »

Bah voila ça c'est une bonne nouvelle !

Bienvenue le Varois  :wink: :wink: :wink:
Journalisée
bubule83
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 6


« Répondre #5 le: 06 Août 2018, 21:25:51 »

Merci Melo83.
Par hasard, tu connais quelqu'un qui serait capable (garage ou personne) de me programmer mes anciennes télécommande et me sortir le code de démarrage de secours dans le VAR.
Merci.
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: