Forum Rover MG Communauté Francophone
15 Novembre 2018, 10:54:32*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: Soucis avec un honda cbf 600  (Lu 2367 fois)
gainz
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 331



« le: 06 Avril 2018, 12:10:51 »

Bonjour à tous !!  :)
 
Je viens de récupérer la CBF 600 de 2006 , 8500 km ! d'un copain , avec des ennuies -- pas le copain , la moto !  :?

J'explique :...
A froid , starter , elle démarre ... mais ne veut pas prendre de tours ...A peine je touche la poignée ..elle cale !!
Elle ne tient le ralenti , qu'avec le starter !!
Je la laisse chauffer au max !   Elle prend des tours , mais comme une brouette !! Sans starter , idem ! Si je veux la laisser au ralenti , il faut que je remette le starter !!

Filtre à air neuf ! batterie neuve !

Par contre , j'ai débranché le capteur de position des papillons ...rien ne se passe -- avec ou sans ! pareil !!

Avant de démonter les bougies -- un calvaire !! Je voudrai avoir l'avis de possesseurs / connaisseurs ...

Je suis de l'ancienne école ..1970 .. avec des motos "normales " Genre  Guzzi -- Yamaha XS -- Suzuki 850 G !! des roulent toujours !!

J'ai cru comprendre que c'est une injection !! et là , je nage ..

Allez ...Un coup de main SVP .. Il va commencer à faire bon , il a envie de rouler!!

Merci d'avance , et bon week-end                     -- Jean Luc --

Journalisée

La critique est facile , l'art est difficile
yannou
Lieutenant-Colonel Roveriste
*

Évaluation: +3/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 4275



WWW
« Répondre #1 le: 06 Avril 2018, 13:49:45 »

Tu es sur de ton coup pour l'injection ?

Sinon tu as fait une synchronisation ?
Journalisée

exup43
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 160


« Répondre #2 le: 06 Avril 2018, 14:01:01 »

Synchro et si c'est a carbu démonter et un bon nettoyage il m arrive le même soucis sur ma 1000 fzr parfois apres nettoyage sa repart tu a un site 1000 fzr les gars dessus sont sympa et y en a qui touche tres bien leur bille en mécanique je sais ta pas un fzr mais y te renseigneront peut être.
Journalisée
gainz
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 331



« Répondre #3 le: 06 Avril 2018, 14:46:09 »

Merci pour les info ... Sympa !

Cette moto n'a pas tourné depuis 1 an ..
Je vais voir pour un nettoyage carbu ! Et en même temps aller voir sur le forum de la 1000 FZR !! et aussi bien regarder si c'est carbu ou injection !! :-P
Elle est tellement compacte .. pas facile pour démonter !!

Je vous tiens au courant ... et s'il y a encore des solutions ...Je suis preneur !!
Et pour les bougies ...vous pensez quoi ??

Merci            :saletetedeconquiditaurevoir:         
                                                              Jean Luc
Journalisée

La critique est facile , l'art est difficile
exup43
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 160


« Répondre #4 le: 06 Avril 2018, 14:55:49 »

Nettoie lès ça fera pas de mal et te permettra devoir leur état, j'ai pas regardé mais tu a peut-être un forum dédié a ce modèle de moto ou des personnes on déjà eu le même soucis
Journalisée
gainz
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 331



« Répondre #5 le: 06 Avril 2018, 15:57:28 »

Je suis allé sur un forum dédié à ce modèle ! Hier !  Pas encore de réponse ... Bon les com. sont "muets" depuis un an !!

On vient de m'évoquer une prise d'air !!  bon diagnostique ...ça m'est arrivé sur une de mes Guzzi !! de 72 ! plus facile à déceler que sur ce 4 pattes !!

Je récolte plein d'info ... Je verrai après ... !  J'ai les biellettes de barre-stab arrières à changer sur ma Rover 75 en plus ... et je suis loin d'ètre en forme !!
J'aime assez rendre service ...alors je ne laisse pas tomber ! mais j'ai pas vu que j'avais pris un coup de vieux ... Mince !!  :( :(
Journalisée

La critique est facile , l'art est difficile
gainz
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 331



« Répondre #6 le: 06 Avril 2018, 16:02:37 »

Tu es sur de ton coup pour l'injection ?

Sinon tu as fait une synchronisation ?

Autant pour moi , ce sont des carbu de 34 !!  :saletetedeconquiditaurevoir:
Journalisée

La critique est facile , l'art est difficile
yannou
Lieutenant-Colonel Roveriste
*

Évaluation: +3/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 4275



WWW
« Répondre #7 le: 06 Avril 2018, 17:05:29 »

Autant pour moi , ce sont des carbu de 34 !!  :saletetedeconquiditaurevoir:

Oui je savais !
Bon courage !
Journalisée

Rover820i
Administrateur
*

Évaluation: +820/-21
Hors ligne Hors ligne

Sexe: Homme
Messages: 83163

Groupuscule des admins méchants et terrifiants


WWW
« Répondre #8 le: 07 Avril 2018, 17:49:09 »

Tu as vérifié la vis de réglage de ralenti, qu'elle n'ait pas purement et simplement sauté ? Ca m'était arrivé sur ma freewind, une vraie brouette. Un gros nettoyage du carbu, filtre à air, filtre à essence, et vérification de la tension du câble d'accélérateur.
Journalisée

Points : 3
gainz
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 331



« Répondre #9 le: 12 Avril 2018, 16:42:20 »

Bonjour à tous !
Je reviens donner quelques nouvelles de cette moto du "diable" !! :x
ça n'avance pas ---- nettoyage carbu ---- bougies --- filtre à air --- vérification des membranes ---- des divers cables ---  TOUJOURS au même point !!  je ne baisse pas les bras , mais je maudit cette bécane ....y a pas que quelques Rover 75 qui causent des soucis  !! :-P
J'ai peur d'y aller à la soufflette à cause des membranes --- je l'avais fait sur la vanne EGR de ma 75 , du coup Hors service !!

J'ai navigué sur plusieurs forum , dont l'officiel CBF .... IL faut s'inscrire , ètre accepté , et après , pauser ses questions --- je suis inscrit depuis deux jours ..pas de réponse ...de même sur "cara..." !!  ....Donc , démerde toi ...! :(
Je suis arrivé à la faire monter à 5000 tours , elle ratatouille dur !! moteur bien chaud !! mais elle ne tient pas !!

J'ai pensé au star-pilote ...mais est-ce que ça vaut le coup ou est-ce risqué ??

Donc , j'ai toujours besoin de vos lumières !   :) :)

 Merci    Jean Luc           :saletetedeconquiditaurevoir:
Journalisée

La critique est facile , l'art est difficile
lyrio
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 45


« Répondre #10 le: 13 Avril 2018, 07:27:21 »

Bonjour,

Si tu as démonté les carbus il faut refaire une synchro, depressiometre obligatoire. Au niveau des carbus vérifie les gicleurs, pointeaux, aiguilles, flotteurs. Un truc  con aussi, la durite d'essence pliée entre réservoir et moteur, vécu sur une FZ1... Vérifier également l'état du reservoir(rouille ou crasse à l'intérieur), changer les bougies, vérifier les bobines au passage. Chez Honda le circuit de charge peut poser quelques soucis : alternateur, régulateur...
Tu peux également vérifier les pipes d'admission, avec le temps elles sèchent et deviennent poreuses, du coup prise d'air. La couleur de tes bougies doit te renseigner sur un mélange trop pauvre ou trop riche.


Journalisée
yannou
Lieutenant-Colonel Roveriste
*

Évaluation: +3/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 4275



WWW
« Répondre #11 le: 13 Avril 2018, 08:43:17 »

Je reviens sur ce que je t'ai dit en premier, synchro !
Journalisée

gainz
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 331



« Répondre #12 le: 13 Avril 2018, 17:22:33 »

Bonjour,

Si tu as démonté les carbus il faut refaire une synchro, depressiometre obligatoire. Au niveau des carbus vérifie les gicleurs, pointeaux, aiguilles, flotteurs. Un truc  con aussi, la durite d'essence pliée entre réservoir et moteur, vécu sur une FZ1... Vérifier également l'état du reservoir(rouille ou crasse à l'intérieur), changer les bougies, vérifier les bobines au passage. Chez Honda le circuit de charge peut poser quelques soucis : alternateur, régulateur...
Tu peux également vérifier les pipes d'admission, avec le temps elles sèchent et deviennent poreuses, du coup prise d'air. La couleur de tes bougies doit te renseigner sur un mélange trop pauvre ou trop riche.




J'ai fait les essaies avec une nourrisse ..le réservoir est déposé ..;donc pas de soucis de ce coté !
J'ai démonté la rampe , pièce par pièce . Le tout est dans un bac , sauf les plastiques et les joints , membrannes ..etc.. Demain , je les plongerai dans de l'acétone !!

Je pense que le soucis vient de la couleur de l'essence qui était dans le réservoir --- pas dans le manuel d'une essence normale !! Elle ne s'évapore pas comme elle devrait  ...
Les pièces tramperont tout le week-end !

J'ai réussi à contacter un forum dédié à cette moto !! sympa !!
Journalisée

La critique est facile , l'art est difficile
Pages: [1]   Haut de page
Imprimer
Aller à: