Forum Rover MG Communauté Francophone
22 Avril 2018, 12:17:37*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: 1 [2]   Bas de page
Imprimer
Auteur Fil de discussion: [25 2.0L D/SD MK1] - (Mécanique) : Démarrage difficile  (Lu 549 fois)
melo83
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 147



« Répondre #15 le: 14 Avril 2018, 19:34:01 »

Bonsoir Patdu62 et Nico03,

Bon j'ai essayé de règlé avec la poulie, alors quand j'ai desséré la poulie, elle a tournée toute seule vers l'avant sous la tension de la courroie !
J'ai essayé un démarrage dans cette position et ... rien  :lol: donc c'est pas la bonne position !
J'ai remis en position initiale et pivoter d'1 mm vers l'avant, nouvel essais de démarrage et vroom, vroom !
Je referai un essais demani matin, car là comme j'ai tiré dessus juste avant je ne sais pas si j'ai réussi !
D'autre par j'ai vérifier un point que j'avais évoqué, le désamorçage.
J'ai débranché la durite qui est juste entre la poire et le filtre à GO et elle était pleine jusqu'au bord.
Journalisée
nyco03
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 49


« Répondre #16 le: 14 Avril 2018, 20:02:20 »

salut melo83

pour faire ton réglage mets ton moteur en position de calage distribution sa sera plus simple
Journalisée

ROVER 400 grise 2L TD Version courte 1999 avec 271000km (vendu)
MG ZS 115 td serie sport 2003 avec 228000km
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 953


« Répondre #17 le: 14 Avril 2018, 21:29:30 »

ça parait plutôt positif donc.On croise les doigts pour toi.
Journalisée
melo83
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 147



« Répondre #18 le: 15 Avril 2018, 15:41:06 »

Bonjour,

Petit essais dans la dernière position de la veille et pas de démarrage.
J'ai remarqué que la courroie avait une légère souplesse en dessous entre les poulies, j'ai desséré le galet tendeur et la poulie d'AàC, tendu la courroie et bloqué le galet tendeur.
Essais de démarrage positif, je referai un essais ce soir pour voir !  :wink: :wink: :wink:
Journalisée
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 953


« Répondre #19 le: 15 Avril 2018, 21:58:07 »

Tu as raison.Une bonne tension est importante.Par contre,attention de ne pas tendre de trop non plus.Il faut vraiment bien doser.De toute façon,tu es bien parti et tu as bien saisi la manoeuvre.
Journalisée
melo83
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 147



« Répondre #20 le: 16 Avril 2018, 22:35:12 »

Bonsoir,

Voila problème réglé, je voulais vous poster une petite vidéo pour assister en direct au démarrage de ma 25, mais je ne sais pas comment faire !
Démarrage du premier coup de clé et meilleure accélération !
Par contre le voyant moteur reste allumé !
Je vais essayer avec mon boitier ELM de suprimer le message d'erreur.
Je vous remercie pour votre aide et vos conseilles  :10: :10:
Journalisée
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 953


« Répondre #21 le: 16 Avril 2018, 22:40:37 »

T'embéte pas pour la vidéo.Le but était de t'aider en espérant que ça fonctionne.Pour le voyant,l'ELM normalement ne fonctionne pas.Mais ça ne coute rien d'essayer.Une chance sur deux.
Journalisée
melo83
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 147



« Répondre #22 le: 16 Avril 2018, 22:47:50 »

 :saletetedeconquiditaurevoir: :saletetedeconquiditaurevoir: :saletetedeconquiditaurevoir: :saletetedeconquiditaurevoir: :saletetedeconquiditaurevoir:
Journalisée
nyco03
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 49


« Répondre #23 le: 17 Avril 2018, 06:53:45 »

bien content pour toi. pour ton voyant tu peut essayer de débrancher ta batterie , prendre les deux cable et les faire toucher ensemble environ 5 min.
Si c'est un défaut mémoriser non permanent il partira.
Journalisée

ROVER 400 grise 2L TD Version courte 1999 avec 271000km (vendu)
MG ZS 115 td serie sport 2003 avec 228000km
melo83
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 147



« Répondre #24 le: 17 Avril 2018, 21:26:19 »

Bonsoir,

Nyco03 quand tu parles des câbles, tu veux dire ceux de la batterie je suppose ?!
Les mettre en contact pendant 5 min, ce qui voudrait dire qu'il dois rester du jus dans des condensateurs ou autres trucs comme ça ?
Et ça ne craint rien de faire ça ?
Journalisée
nyco03
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 49


« Répondre #25 le: 18 Avril 2018, 07:07:48 »

salut.
non sa ne craint pas, ta compris le truc. sa vide l’électricité résiduel qui reste dans le calculateur, ce qui a pour efffet de lui faire un reset.
il faut quand méme faire attention a ne pas toucher les pôles de la batterie.
si tes cosses sont trop courte utilise un fils pour les relié
Journalisée

ROVER 400 grise 2L TD Version courte 1999 avec 271000km (vendu)
MG ZS 115 td serie sport 2003 avec 228000km
Pages: 1 [2]   Haut de page
Imprimer
Aller à: