Forum Rover MG Communauté Francophone
17 Juillet 2018, 14:53:37*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: 1 [2]   Bas de page
Imprimer
Auteur Fil de discussion: Bonjour à tous et à toute  (Lu 774 fois)
rovercab
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 904


« Répondre #15 le: 05 Juillet 2018, 19:09:06 »

peut etre, faut il y aller mollo, avec un gros kilométrage pour l'e85 ?
j'ai jamais testé sur la 216; elle approche les 200mkms :)
Journalisée

ghyzmo08
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 28


« Répondre #16 le: 05 Juillet 2018, 19:57:38 »

 :D
elle n'a que 24.000 kms?
je fait même pas 1500 kms à l'année
je fait 6 kms aller retour pour le taff
j'essaierais avec 10l,pour voir
a+
« Dernière édition: 05 Juillet 2018, 19:59:20 par ghyzmo08 » Journalisée
ghyzmo08
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 28


« Répondre #17 le: 06 Juillet 2018, 21:25:22 »

 :D
ce matin nickel,démarre aux quart
et en repartant du taff,elle n'a pas voulu démarré
je me suis dit,me voila bien,peut même repartir du taff et les potes déjà reparti
je met le contact,le relais ne claque pas et la pompe ne s'actionne pas et en prime le voyant chek engine
je tape sur le relais et rien,je bouges un peu les fils et là le voyant s'éteint
je démarres et je part chez moi
en rentrant je déboîtes le couvercle et je regardes les soudures
mon gamin on n'avait refait deux,je vois rien de suspect
je met du w40 sur le relais et la prise et j'attend un peu
je remontes et j'essais
le voyant revient,je bouges un peu le relais et là elle démarre
va falloir que je me trouves ce relais,mais il parait qu'il n'est pas donné
pour l'instant sa va,je l'est redémarré trois fois de suite et sa refonctionne
j'ai calés le relais à un endroit ou le voyant reste pas allumé
sa commence bien le monde de rover
a+
Journalisée
rovercab
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 904


« Répondre #18 le: 07 Juillet 2018, 10:50:39 »

t'es tombé sur le mauvais cheval  :(
Journalisée

ghyzmo08
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 28


« Répondre #19 le: 07 Juillet 2018, 11:04:54 »

 :D
j’espère que non
en plus j'ai pas le choix de là garder,on n'a vendu la Clio et il me reste que la Rover
ma femme m'a dit c'est la dernière
en parlant bien
qu'est ce qu'il me faut comme revue technique en français,en ce qui concerne l’habitacle?
le moteur je m'en fiche un peu
c'est surtout tout ce qui intérieur
je vais changé aujourd'hui l'eacv,sa sera fait
c'est surtout la place qui manque,surtout pour les deux durites du bas à enlever
en plus c'est des colliers qu'il faut dégrafer et non à dévisser
si tu as une astuce,je suis preneur
autre chose
dans la boite à gant,j'ai trouvés un boitier noir,marqué marconi DVM2200 serial No YWC 10213
il sert à quoi?
merci pour des réponses
a+
Journalisée
rovercab
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 904


« Répondre #20 le: 07 Juillet 2018, 11:30:57 »

alarme
Journalisée

ghyzmo08
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 28


« Répondre #21 le: 07 Juillet 2018, 12:33:19 »

 :D
à OK,c'est pour cela quelle n'est pas active aux tableau de bord
pas de voyant rouge en fonction
je sais pas si je le remets,car pas de télécommande de l'alarme
et je sais pas,si on peut la couper si elle hurle sans la telécommande
le gamin l'avait acheté avec ses deux clés,c'est tout
merci
et pour la revue technique habitacle?
la quelle  stp?
après je t’embête plus du week-end :-P
a+
Journalisée
ghyzmo08
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 28


« Répondre #22 le: 07 Juillet 2018, 15:40:35 »

bon
eacv remonté
photos


ancien eacv et la boite de l'alarme trouvé dans la boite à gant,elle va ou cette boite?

une question à propos du ventilateur moteur
c'est bien ici qu'il va,ou c'est plutôt dans le milieux?

j'ai une cosse aussi qui n'est pas branché,je vois pas ou elle va?

elle va dans le faisceau en photo

le fameux main relay,qui pose soucis

et ou je le planques

et ma sourdine de 98mm de diamétre

pour le main relay,je l'est démarrés sans soucis.
j’espère que lundi matin,elle ne va pas me faire de caprice,car à 5h00,il faut que j'arrose les fleurs de la commune
a+
Journalisée
Pages: 1 [2]   Haut de page
Imprimer
Aller à: