Forum Rover MG Communauté Francophone
16 Juillet 2018, 17:42:05*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: 1 [2]   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - (Electricité) : Répétiteur  (Lu 328 fois)
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1052


« Répondre #15 le: 14 Juillet 2018, 18:18:17 »

Je crois tu dois être le seul a avoir remplacé un module LSM par un occas et ne pas avoir eu ce message "err".J'en ai remplacé quelques uns et c'est à chaque fois la méme chose.On y a le droit a tous les coups.Dés que ça à été installé et qu'un apprentissage à été fait,c'est systématique.Il y a peut étre des as de la manipulation electroinformaticoetc....Qui réussissent à faire des trucs pour palier a tout ces inconvénient mais j'n 'en connais malheureusement pas.
Ta panne était donc une panne de connection  comme le disait nicolay.
Journalisée
gainz
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 274



« Répondre #16 le: 14 Juillet 2018, 20:18:27 »

Donc , j'ai de la chance , c'est pourtant bien ce qui m'est arrivé !! depuis deux ans , pas de soucis après ce changement !! sinon , vous auriez surement vu mes com à ce moment là !!pour un appel au secours …!!  et vous pensez que je dois nettoyer la grosse prise du module et la prise  ?? pour que tout rentre dans l'ordre !!


Bravo et merci ...il y a de ""grosses pointures "" en mécanique sur ce forum !!!


A +++                               Jean Luc
Journalisée

La critique est facile , l'art est difficile
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1052


« Répondre #17 le: Hier à 00:38:50 »

Théoriquement,tu ne devrais plus avoir de soucis avec ton répétiteur mais pour ton message "err",un nettoyage ne pourra pas t'aider.C'est vraiment étrange que tu n'aies pas eu se problème en le remplaçant la première fois.
Journalisée
gainz
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 274



« Répondre #18 le: Hier à 08:21:56 »

bon , je laisse comme ça , on s'y habituera ! ce n'est pas une panne récurrante ! juste pour surveiller la consommation !!! je noterai l'affichage normal ! Je ne veux pas créer d'autre soucis !

J'ai fait partie des chanceux pour cette foi -- ne tentons pas le diable -- les clignotants fonctionnent  , c'est le principale !!
Journalisée

La critique est facile , l'art est difficile
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1052


« Répondre #19 le: Hier à 09:00:54 »

Des fois,on rencontre des sages.Il y e n a qui ont compris que dans certains cas,quand ça marche,on ne touche pas.Laissons faire ceux qui savent et/ou ont l'équipement et les moyens.
Journalisée
Pages: 1 [2]   Haut de page
Imprimer
Aller à: