Forum Rover MG Communauté Francophone
16 Juillet 2018, 17:42:51*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: 1 [2]   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - (mécanique) : claquement train avant  (Lu 540 fois)
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 133


« Répondre #15 le: 04 Juillet 2018, 04:18:23 »

Bonsoir,
Tu dit vendue montée sur le triangle ou l'inverse comment ça je ne suis pas obligé de changer le triangle entier je peux juste changer la rotule?
J'avais oublié  de préciser quand j'accelere ou relache l'accélération il y a un petit accoup qui se ressent  dans le volant. Merci
Journalisée
Ch'Ticostarmoricain
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 615


« Répondre #16 le: 04 Juillet 2018, 06:57:36 »

Bonjour, si tu arrives à trouver la rotule seule, tu seras le premier....  :wink:
Tes rotules ont du jeu, tes silent-blocs sont hs, pour le reste on ne sais pas, le fait que tu ressentes un petit jeu me parait être la moindre des choses.  :lol:
Il y a au moins 12 rotules sur le train avant, 4 roulements, 6 silent-blocs et au moins 20 écrous et vis.
Je commencerais par jeter un oeil sur tout ça ...

Yannick
« Dernière édition: 04 Juillet 2018, 08:00:18 par Ch'Ticostarmoricain » Journalisée
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 133


« Répondre #17 le: 05 Juillet 2018, 05:44:01 »

Bonsoir, bon je vous que j'ai dis une conerie pour cette rotule :D vous tiens au courant après  les travaux merci
Journalisée
Lambretta51
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 352



« Répondre #18 le: 05 Juillet 2018, 15:34:22 »

Bonsoir,
J'avais oublié  de préciser quand j'accelere ou relache l'accélération il y a un petit accoup qui se ressent  dans le volant. Merci


Je constate exactement tout la même chose sur la mienne, et j'en parlais dans un post. si je lève le pied brusquement à 100, petite secousse et en particulier un léger léger "droite/gauche" dans le volant.

Mes rotules sont ok, la traverse n'a pas de jeu sur la caisse, les Silentbloc moteur sont ok ou neufs, et les gros Silentblocs arr de triangles ( ta 1ère photo ) sont récents, mais l'un des deux à ses fentes verticales et l'autre les a horizontales... Verticales, ca n'est pas bon, le bout du triangle bouge lateralement, et est bien fixé du côté opposé.

Bref, encore un pimpin qui a posé ça sans se poser trop de questions.

Pour moi, ton souci, comme le mien vient de ces Silentblocs de triangles.
« Dernière édition: 06 Juillet 2018, 07:48:17 par Lambretta51 » Journalisée
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 133


« Répondre #19 le: 06 Juillet 2018, 03:29:01 »

Bonsoir lambreta oui j'espère que ça viens de là ça éviterai  de changer d'autres pièces et des frais, pour moi c'est commandé j'espère ne pas trop galéré pour changer la pièce à voir si je change avant toi je te tiens au courant.
Journalisée
exup43
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 133


« Répondre #20 le: Hier à 23:03:16 »

Bonsoir à tous, je viens vous tenir au courant j'ai monté les deux silentblocs aujourd'hui dans l'ensemble ça a été juste un côté ou l'intérieur du silentbloc est resté coincé sur le bras du triangle j'ai pu le découper à  la disqueuse, je vous posterais des photos demain.
Pour les devissers j'ai utilisé une clé plate à  cliquet et qui bascule ça va très  bien photo demain.
Journalisée
Pages: 1 [2]   Haut de page
Imprimer
Aller à: