Forum Rover MG Communauté Francophone
28 Mai 2020, 08:27:52*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [820 Si MK2] - (Electricité) : Alarme et antidémarrage , origine ou bricolé ?  (Lu 1624 fois)
r820multi
Caporal Roveriste
*

Évaluation: +1/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 196


« le: 22 Septembre 2018, 12:44:58 »


Chouette , un nouveau problème sur ma Roro ..... et donc une raison de plus pour se poser des questions

820 SLI 1995 bte manuelle

Ce matin , comme je vais au CT cette semaine , je décide de tester avec Microcheck . Je branche , je commence à suivre les instructions , tout va bien jusqu'à ce que Microcheck me demande de démarrer le moteur .

Rien à faire , pas de démarreur , pourtant les témoins sont allumés et la pompe à essence a tourné !!!!!!!!

Je passe sur le "p***** de chignole " et autres , je me calme et observe ..... et je constate qu'un témoin rouge sur un "lecteur d'antivol" ( je ne sais pas comment le nommer mais voir les photos en annexe ) ne brille pas et que la "clef" antivol n'est donc pas lue .

Là , je réfléchis ( si ça peut m'arriver ) et je me souviens que j'ai un peu tiré sur la batterie hier en réparant les sièges électriques ........... je charge la batterie 1 h ..... et miracle tout fonctionne à nouveau . J'examine le "brol" comme on dit chez nous et je constate que c'est du matos ajouté , probablement pour des raisons d'assurance qui exigeait telle catégorie d'alarme

1/ Est-ce bien un "bidule qu'on peut virer sans problème ????? en plus , quand on coupe le contact , il faut chaque fois remettre le bidule dans le truc avant d'actionner le démarreur et c'est chiant

2 / Comment le virer ????

3 / Est-il possible de virer tout l'antidémarrage qui semble contenu dans le CCU ???

Je pense qu'un gars doué en électronique peut faire ça car , si on réfléchit , le CCU actionne les portes , éclairage et autres et envoi un signal à l'ECU . Il attend probablement le feu vert de la clef de contact ou de la commande à distance pour réagir . Ce "feu vert" se traduit certainement à un endroit du CCU par un contact + ou - qui lance le reste . il faudrait trouver où se situe ce point et y amener directement le + ou le -

Voilà , avis aux génies de service ...... je suis certain , pour avoir lu une série de post sur le sujet , que beaucoup de copains seraient intéressés


JLL
Journalisée
r820multi
Caporal Roveriste
*

Évaluation: +1/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 196


« Répondre #1 le: 22 Septembre 2018, 12:47:49 »


Oups , j'oubliais les photos
Journalisée
r820multi
Caporal Roveriste
*

Évaluation: +1/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 196


« Répondre #2 le: 04 Octobre 2018, 12:55:06 »


Bon , et bien je vais clôturer ce post ou ce monologue

Le système était une VV1 ajoutée en 1995  suite à une obligation de l'assurance à l'époque

Pour ceux qui sont confrontés à ces alarmes , pas de découragement , c'est en principe hyper simple à démonter : des branchements sur le + et la masse et 1 fil signal : repérer les 2 extrémités de la même couleur , enlever ce qui va au boîtier d'alarme et ressouder bout à bout les fils d'origine

La seule difficulté est liée à l'emplacement peu accessible avec une mauvaise visibilité ( derrière la boîte à fusibles , sous le tableau de bord , avec le CCU qui gêne ) faut être contorsionniste pour voir ce qui se trouve là

Une photo du matos
 

JLL
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: