Forum Rover MG Communauté Francophone
16 Juin 2019, 11:16:00*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - (mécanique) : rouler sans lda?  (Lu 704 fois)
fafoune
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 564


« le: 11 Février 2019, 17:03:32 »

Hello. J'aurais besoin d'un conseil tres rapide SVP.
Peut on rouler (7-10j) sans liquide de direction assistée?

Hier apres m'etre garé en grosse descente je n'avais plus de LDA en repartant 5h apres. Je ne peux pas aller dessou pour regarder . Je pourrais plus tard mais la j'ose pas remettre de LDA si c'est pour que ca refuit illico. Ok c'est tres dure pour tourner mais aucun bruit et tout roule j'ai envie de dire....

=>roulable ou faut imobiliser SVP ?

(un petit degard capot levé = plus de LDA , le bocal est vide et on voit de l lhuile sur le bouclier de protection en dessou... je verrais la raison plus tard)

Merci a tous .
« Dernière édition: 11 Février 2019, 17:06:28 par fafoune » Journalisée
ugo
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 182


« Répondre #1 le: 11 Février 2019, 17:06:00 »

A mon avis, la pompe ne va pas du tout aimer.
Journalisée
fafoune
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 564


« Répondre #2 le: 11 Février 2019, 17:13:55 »

ok je note, limite de remet du lda si je dois rouler avec , en limitant les déplacement si je comprend. Merci
question con, ya une courroie de direction ? (tout semble ok du dessu, et la 1ere courroir en haut est ok...en tout cas quand le moteur tourne, j'ai aucun bruit, meme pas de la pompe. Hier j'ai du rentrer comme ca, 30mn de route sans soucis autre que TRES dur a tourner, comme un pneu creuver)
« Dernière édition: 11 Février 2019, 17:16:02 par fafoune » Journalisée
ugo
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 182


« Répondre #3 le: 11 Février 2019, 18:03:45 »

Ça coûte pas grand chose le liquide comparé à la pompe. La courroie d'accessoire entraîne aussi l'alternateur (c'est bien celle que tu vois), si elle te causait des soucis, ton témoin de charge serait allumé. Elle est très fiable, j'ai changé la mienne à 120000, elle n'était même pas abîmée. Ce qui n'est pas le cas de la courroie du compresseur de climatisation, qui était toute fendillée.
« Dernière édition: 12 Février 2019, 10:19:01 par ugo » Journalisée
antosdi
4, 6 ou 8 cylindres !
Modérateur
*

Évaluation: +13/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 21296


Poser vos questions dans les topics et pas en MP !


« Répondre #4 le: 12 Février 2019, 12:51:58 »

ne pas rouler ni meme faire tourner le moteur  :wink: sinon crac la pompe
Journalisée

ROVER 45 Di LSE 2005
Rover SD1 2600 vandenplas L6 double SU  1984
fafoune
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 564


« Répondre #5 le: 12 Février 2019, 18:41:44 »

bah ca a du craquer ya longtemp alors (sans bruit avant et apres) car j'ai bien du rouler pour renter avec, une bonne 1/2h :/   
j'ai levé le capot en attendant de pouvoir passer dessou et je pense avoir trouvé la panne:
le ventillo de clime bouge (pourtant bien fixé par la rondelle et tourne si on allume la clim), et je pense qu'a force de bouger il a du percer un des tuyeau alu qui sont devant et qui appriori vont sur la DA. Le ventillo est plein de liquide aussi ce qui conforme cette idée...

on verra si la pompe de DA a souffert quand je metterais le nez dans tout ca, au pire j'en ai une d'avance mais me gaverais de tout changer :/
Merci pour vos info, en attendant je roule avec autre chose.

sur le passage, je trouve aucune info pour savoir quel doit etre le niveau de LDA dans le bocal :/  Apres cette photo j'ai remplis env 1cm au dessu du truc blanc.




 video du ventilo
http://www.k-upload.fr/afficher-video-2019-02-12-1f80783b6img4639.mp4.html
« Dernière édition: 12 Février 2019, 18:43:37 par fafoune » Journalisée
Ch'Ticostarmoricain
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 871


« Répondre #6 le: 13 Février 2019, 09:08:35 »

L'indicateur de niveau est sur le bouchon, comme une jauge.
Et je confirme que la pompe déteste tourner sans huile, elle va produire de la limaille qui va ensuite détruire la direction assistée.

Yannick
Journalisée
fafoune
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 564


« Répondre #7 le: 13 Février 2019, 16:34:22 »

bonjour.
J'ai toujours pas pu regarder sous la voiture mais fuite au niveau des deux tuyeau confirmée. J'ai remplis le bocal et demarrer le moteur: ca pisse le LDA juste dessou le ventillo.

Toujours strictement aucun bruit. juste pour mon info, vu que la pompe a forcement du tourner a vide (env 50km + niveau en photo ci dessu) mais que ca fuis quand je remplis et demarre (donc le lda circule?) : y a un des chance que la pompe soit encore ok et que j'ai que le tuyeau de refroissement lda a changer?

merci
Journalisée
Ch'Ticostarmoricain
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 871


« Répondre #8 le: 13 Février 2019, 22:26:10 »

Ils m'ont changé la pompe pour une fuite, alors que c'était le joint torique du coude, fixé entre la pompe et le tuyau, et ça coulait au long des deux tuyaux.
Ils ont remonté la nouvelle pompe avec le vieux joint, ils sont trop forts...
Faire gaffe aussi que ça ne projette pas sur l'alternateur...

Yannick
Journalisée
Ch'Ticostarmoricain
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 871


« Répondre #9 le: 14 Février 2019, 18:45:29 »

J'avais poussé un petit coup de gueule concernant le manque de professionnalisme, la pompe a été changée car elle fuyait.
Je te conseille de vérifier ça avant de tout changer:
http://www.rovermg.fr/index.php?topic=51810.msg899418#msg899418

Yannick
Journalisée
fafoune
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 564


« Répondre #10 le: 15 Février 2019, 16:31:03 »

j'ai demonté la bete. mon soucis vient bien du tuyeau de refroidissement du liquide DA. Il devait toucher le ventillo de clim et apparement qq1 a déjà eu ce soucis. Je vais juste changer le tuyeau, je croise les doigts pour que la pompe soit encore ok, mais vu qu'il restait un peu de liquide dedans, que la pompe fait strictement aucin bruit, j'espère qu'elle fonctionne encore bien. J'ai lu que ce tuyeau est du coté basse pression, donc ca pas du faire de gros dégat j'espere.

En tout cas merci pour vos conseils, du coup j'ai pas roulé avec (autre que le retour de 50km) . Pour moi la DA est un luxe donc je pensais qu'on pouvait rouler sans ... a tord donc...

Plus qu'a recommander la piece car je vais pas m'ammuser a démonter une autre rover pour ca...

Journalisée
fafoune
Sergent-Chef Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 564


« Répondre #11 le: 17 Février 2019, 11:04:41 »

j'ai récupéré le tuyeau sur une voiture d'occaze. j'ai limé un peu plus le ventillo pour quil ne touche plus et ca repart.
La pompe semble ok, ca a mousser quand j'ai refait le plein (bien pensé a braquer la direction dans les 2 coté) mais depuis c est ok .
Ouf je m'en tire plutot bien. En tout cas merci de m'avoir dissuader de rouler sans la DA
Cela dis, c'est que sa 3ieme grosse panne en 260 000km donc on dira que c'est plutot correcte :) Bonne tuture.

Pour le tuyeau percé, le gars m'a dit que j'aurait pu le couper, mettre un flexible (type gaz/frein) avec 2 collier de serrage et ca aurait suffit.  (ou trouver qq1 qui soude l'alu)
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: