Forum Rover MG Communauté Francophone
25 Juin 2019, 23:19:21*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [825 D/SD MK2] - (Mécanique) : Désamorçage probable du circuit gas-oil  (Lu 1231 fois)
yannick77
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 66


« le: 01 Mars 2019, 18:30:35 »

Bonjour à tous.
J'ai un problème de démarrage sur ma 825 TD qui est apparu il y a quelques jours:
 Alors qu'elle démarre habituellement bien, il faut, maintenant, actionner le démarreur pendant 30 secondes le matin (moins ensuite).
 Tout le circuit électrique et électronique est bon et je pense à un désamorçage du circuit de gas-oil. Savez vous s'il y a un clapet anti-retour et si, dans ce cas, il est situé dans la pompe à carburant ou dans le filtre.
Je n'ai pas réussi à trouver les schémas éclatés de ces 2 accessoires.
 Je n'ai pas, non plus, compris comment fonctionne le relais de démarrage à froid du filtre; peut-être en enclenchant son réchauffage.
 En plus, j'ai fini par comprendre qu'il ne faut pas accélérer quand elle est longue à démarrer sinon bonjour le nuage de fumée.
 Merci d'avance de vos lumières
Journalisée

Qui veut voyager loin ménage sa voiture.
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1324


« Répondre #1 le: 02 Mars 2019, 21:34:53 »

As tu controler l’alimentation de tes bougies de préchauffage et les bougies elles-mêmes?Ne t’occupe pas du réchauffeur.il n’est pas en cause,c’est sûr.
« Dernière édition: 02 Mars 2019, 21:37:18 par patdu62 » Journalisée
yannick77
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 66


« Répondre #2 le: 03 Mars 2019, 18:10:36 »

Les bougies ne sont pas en cause, Le circuit électrique non plus.
En fait, alors qu'elle démarrait normalement, d'un seul coup, elle demande de recevoir l'appel du démarreur 20 secondes le matin et un temps plus ou moins long en fonction de la durée de son repos.
Ensuite, elle fonctionne normalement.
 Du coup je pense que le carburant reflue au lieu d'être présent immédiatement à la pompe d'injection.
 Donc je pense à un clapet anti-retour, s'il existe, ou à la membrane de la pompe d'alimentation qui, normalement devrait jouer ce rôle. Je n'ai pas de vue éclaté de celle-ci.
 A chaque démarrage elle fume énormément mais c'est sans doute parce que, contrairement à ce qui est préconisé, je "pompe" jusqu'à ce" qu'elle démarre.
Journalisée

Qui veut voyager loin ménage sa voiture.
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1324


« Répondre #3 le: 04 Mars 2019, 09:04:30 »

Si tu es certain que le système de préchauffage est bon,il ne reste effectivement que la voie du carburant.Les clapets sont intégrés à la pompe de gavage.A la longue,il ya des résidus qui les contaminent.Bien souvent,les fonds de cuves des stations mais bien plus souvent,les bactéries en provenance du reservoir.Je te mets l'éclaté.
Tu peux essayer de la démonter pour l'inspecter et la nettoyer.Si la membrane est en bon état,ce sera tout bon.
Journalisée
speedou
V8 Efi powered
Lieutenant-Colonel Roveriste
*

Évaluation: +6/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 4987


ROVER, V8, propulsion...Que demande le peuple ?


« Répondre #4 le: 23 Mars 2019, 13:36:26 »

Salut ,
A surveiller les petits tuyaux qui courent le long du réservoir côté roue, j'ai eu le cas:1 tuyau a pourri et ça désamorçait.
Je m'en suis aperçu car le reservoir était "humide" en dessous mais sans qu'il y ait des gouttes. 
Journalisée


SD1 V8 Vitesse, 825SDTurboMk1 Fastback, MGTF 135 & quelques autres...
yannick77
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 66


« Répondre #5 le: 26 Mars 2019, 18:39:57 »

Bonjour et merci de votre intérêt.
Pat tu avais raison.
Aujourd'hui dépose et ouverture de la pompe: un clapet est cassé et le circuit se désamorce bien.
Il ne me reste plus qu'à trouver un kit de remise en état de cette pompe car son prix est affolant.
 Encore merci.
Journalisée

Qui veut voyager loin ménage sa voiture.
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1324


« Répondre #6 le: 26 Mars 2019, 22:14:40 »

Dans le pire des cas,si tu ne trouve pas de kit,mets un clapet sur le circuit d'entrée a n'importe quel endroit.Le travail sera le même.
Journalisée
yannick77
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 66


« Répondre #7 le: 27 Mars 2019, 14:58:25 »

Je pense que je vais quand même la changer mais je cherche la référence exacte car, slon les sites et les photos, ça coûte de 30 à 120 euros.
Journalisée

Qui veut voyager loin ménage sa voiture.
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1324


« Répondre #8 le: 27 Mars 2019, 22:09:03 »

Je pense que je vais quand même la changer mais je cherche la référence exacte car, slon les sites et les photos, ça coûte de 30 à 120 euros.
La référence,c'est WNO100000 mais bon courage pour trouver.J'ai bien cherché et à part un peu de pompe,pas trouvé grand chose.
https://www.stardiesel.com/en/lift-pump-vm-rover-ref-2700-425-slier.html
https://www.land-service.com/500-circuit-carburant
http://www.balboautoricambi.com/ricambi-depoca-c-19/pompe-benzina-c-19_42/pompa-alimentazione-carburante-bcd-rover-vm-p-966.html
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: