Forum Rover MG Communauté Francophone
22 Juillet 2019, 00:54:05*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [SD1 2600] - (Mécanique) : Pb essuies glaces avant.  (Lu 245 fois)
thomas37
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 168


« le: 09 Juin 2019, 10:06:02 »

Bonjour a tous,

Me revoilà sur le forum pour une nouvelle énigme....je viens d'acquérir une 2600 s de 1984 il y a 2 jours, et après avoir fait le tour des commandes pour voir ce qu'il fonctionne et ce qui ne fonctionne pas plus en détail et bien seuls les essuies glaces avant ne marchent pas. Dans les faits ils sont bloqués au milieu du pare brise et lorsque j'active le commodo rien ne se passe même la pompe de lave glace n'est pas actionnée. Mais je sais qu'elle fonctionne car l'essuie glace arrière marche et le lave glace aussi.

Alors soit le moteur d'essuie glace est grillé ou grippé, soit le commodo est hs, soit la temporisation d'essuie glaces est cuite après je sèche un peu....si certains d'entre vous on d'autres axes de recherche ou des méthodes pour vérifier mes théories merci pour votre aide.
Bonne fin de we et au plaisir de vous lire.
Journalisée

Rover 827 sterling
Rover 825 sterling boite auto
Rover 820 SI de 1987
Rover SD1  2600 S de 1984
Rover SD1 2600 S de 1982
Rover SD1 2600 DE 1979
vitesse64
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 80


« Répondre #1 le: 09 Juin 2019, 12:32:20 »

Salut, les 2 sont assez fragile: commodo ou moteur ; essai avec les pièces de ta première sd1 monraker  :wink:
Journalisée
thomas37
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 168


« Répondre #2 le: 09 Juin 2019, 12:55:02 »

Merci j y ai pensé le commodo est hs sur la moonraker mais la temporisation et les essuies glaces fonctionnent.
Journalisée

Rover 827 sterling
Rover 825 sterling boite auto
Rover 820 SI de 1987
Rover SD1  2600 S de 1984
Rover SD1 2600 S de 1982
Rover SD1 2600 DE 1979
vitesse64
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 80


« Répondre #3 le: 09 Juin 2019, 13:06:19 »

Oxydation des prises et dans le commodo aussi suite à une longue immobilisation !?
Journalisée
thomas37
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 168


« Répondre #4 le: 09 Juin 2019, 13:22:13 »

G mis ce qu il faut ds le commodo. Ce qui me gêne entre guillemets c est qu ils sont arrêtés en plein milieu du pare vrise.ce qui me fait dire que le moteur s est arrêté subitement.
Journalisée

Rover 827 sterling
Rover 825 sterling boite auto
Rover 820 SI de 1987
Rover SD1  2600 S de 1984
Rover SD1 2600 S de 1982
Rover SD1 2600 DE 1979
nomansland
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 27


« Répondre #5 le: 09 Juin 2019, 15:35:41 »

Salut ; Il serait judicieux de vérifier si le fusible n'est pas HS avant de vouloir remplacer des pièces au hasard !!
a+Stef
Journalisée
thomas37
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 168


« Répondre #6 le: 09 Juin 2019, 17:13:00 »

Merci pour ta réponse c la première chose que j ai faite !  :lol:
Journalisée

Rover 827 sterling
Rover 825 sterling boite auto
Rover 820 SI de 1987
Rover SD1  2600 S de 1984
Rover SD1 2600 S de 1982
Rover SD1 2600 DE 1979
thomas37
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 168


« Répondre #7 le: 20 Juin 2019, 09:14:43 »

Problème essuies glaces résolu, changement du moteur qui était grippé, mais surtout connexion platine de fusibles qui était oxydée, maintenant tout fonctionne.
Journalisée

Rover 827 sterling
Rover 825 sterling boite auto
Rover 820 SI de 1987
Rover SD1  2600 S de 1984
Rover SD1 2600 S de 1982
Rover SD1 2600 DE 1979
Pages: [1]   Haut de page
Imprimer
Aller à: