Forum Rover MG Communauté Francophone

  • 21 Juin 2024, 10:11:59
  • Bienvenue, Invité
Merci de vous connecter ou de vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: [25 1.4] - problème de cliquetis  (Lu 6038 fois)

ESBC

  • Nouveau fan MG Rover
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 17
[25 1.4] - problème de cliquetis
« le: 09 Août 2005, 21:50:41 »

Bonjour à tous,
j'ai un bruit de cliquetis à froid qui disparait à chaud.
A la dernière vidange au mois de mai 2005, j'ai mis de la mineral
ELF PRESTIGRADE 15W40.
Cela ira t-il mieux avec de l'huile de synthèse 5W40 plus fluide à froid ?
Cela peut-il provenir des poussoirs hydrauliques qui supporte mal ce type d'huile moteur ?
Peut-on mettre de la bonne mineral dans ce type de moteur ?

Merci pour les réponses.
IP archivée

Rover820i

  • Administrateur
  • *
  • Évaluation: +821/-21
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 83254
  • Groupuscule des admins méchants et terrifiants
[25 1.4] - problème de cliquetis
« Réponse #1 le: 09 Août 2005, 21:53:11 »

Titre renommé et topic déplacé dans la section méca.
IP archivée
Points : 3

Rover820i

  • Administrateur
  • *
  • Évaluation: +821/-21
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 83254
  • Groupuscule des admins méchants et terrifiants
[25 1.4] - problème de cliquetis
« Réponse #2 le: 09 Août 2005, 21:53:40 »

Pourquoi tu ne mets pas de l'huile de synthèse ?
IP archivée
Points : 3

ESBC

  • Nouveau fan MG Rover
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 17
[25 1.4] - problème de cliquetis
« Réponse #3 le: 09 Août 2005, 22:14:14 »

Au départ question de prix de l'huile.
La vidange est déjà faite mais est-ce que je dois la refaire prématurément avec de la synthèse ?
Cela solutionnera-il mon problème ?
Mon raisonnement se tient-il ?
IP archivée

Fantomas

  • Membre ressource
  • *
  • Évaluation: +35/-1
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 9154
  • "Un homme une collection" ©
    • Le site francophone MG Rover
[25 1.4] - problème de cliquetis
« Réponse #4 le: 10 Août 2005, 10:16:36 »

La préconisation constructeur n'est sûrement pas de l'huile minérale en tout cas (c'est bon pour des vieux moulins comme ma cox ou le cléon de la clio)  :wink:

Donc mets minimum de la semi synthèse 10w40 je pense
IP archivée
Site francophone MG Rover
_____________________________ _____________________________ __

<a href="http://davidcharroux.free.fr/mgrovercorporateflashmovie" target="_blank" rel="noopener noreferrer" class="bbc_link bbc_flash_disabled new_win">http://davidcharroux.free.fr/mgrovercorporateflashmovie</a>

Mondeo 1.8 125 Ghia / Logan 1.6 MPi / 323 Coupé Sportiva 1.5 16s / Cox 1200

kenjiro81

  • Lieutenant Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 2461
[25 1.4] - problème de cliquetis
« Réponse #5 le: 10 Août 2005, 11:49:41 »

La plupart des fois les cliquetis sont du au combustible. par ex, voiture préconisée pour SP98 et qui roule à SP95, ou l'inverse. Le combustible non brulée à tendance a s'enflamer en retard au niveau de l'echapement. D'ou les cliquetis ou bruits métaliques a froid.
C'est du vecu  :)
IP archivée

ESBC

  • Nouveau fan MG Rover
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 17
[25 1.4] - problème de cliquetis
« Réponse #6 le: 10 Août 2005, 21:44:23 »

Bonjour,
le cliquetis on l'entend même à l'arrêt et  moteur tournant au ralenti et il disparaît à chaud. C'est pour cela que j'ai pensé aux poussoirs hydrauliques.
Cela ne le fait pas tout le temps et jamais moteur chaud.
Cela est venu deux mois après la vidange.
Maintenant cela n'a peut-être aucun rapport...
De toute façon je vais revidanger avec de la synthèse et cela devrait solutionner mon problème.
Qu'en pensez-vous ?
IP archivée

ESBC

  • Nouveau fan MG Rover
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 17
[25 1.4] - problème de cliquetis
« Réponse #7 le: 26 Août 2005, 21:34:29 »

IP archivée

bens

  • Oncle Ben's
  • Membre ressource
  • *
  • Évaluation: +66/-0
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 8440
[25 1.4] - problème de cliquetis
« Réponse #8 le: 26 Août 2005, 21:39:58 »

IP archivée

ESBC

  • Nouveau fan MG Rover
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 17
[25 1.4] - problème de cliquetis
« Réponse #9 le: 26 Août 2005, 22:07:51 »

IP archivée

wd

  • Volontaire Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 136
[25 1.4] - problème de cliquetis
« Réponse #10 le: 01 Septembre 2005, 18:16:45 »

IP archivée

dpsmatt

  • Nouveau fan MG Rover
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 35
[25 1.4] - problème de cliquetis
« Réponse #11 le: 01 Septembre 2005, 21:26:43 »

IP archivée

wd

  • Volontaire Roveriste
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 136
[25 1.4] - problème de cliquetis
« Réponse #12 le: 01 Septembre 2005, 23:22:20 »

IP archivée

dpsmatt

  • Nouveau fan MG Rover
  • *
  • Évaluation: +0/-0
  • Hors ligne Hors ligne
  • Messages: 35
[25 1.4] - problème de cliquetis
« Réponse #13 le: 02 Septembre 2005, 01:56:24 »

IP archivée

Rover820i

  • Administrateur
  • *
  • Évaluation: +821/-21
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 83254
  • Groupuscule des admins méchants et terrifiants
[25 1.4] - problème de cliquetis
« Réponse #14 le: 02 Septembre 2005, 03:52:43 »

IP archivée
Points : 3